動作環境

■対応環境
iOS10.1以上

※ 一部端末に関しては対応OSバージョン以上でも動作しない場合があります。
※ 今後のアップデートに際し、対応環境が変更になる場合があります。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

0 コメント

ログインしてコメントを残してください。
Powered by Zendesk